
<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://news.uncg.edu/xmlrpc.php">
    <link rel="icon" href="https://static.uncg.edu/web-assets/rincuncg/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-34361385-1']);
        _gaq.push(['_setDomainName', '.uncg.edu']);
        _gaq.push(['_trackPageview']);
        
        
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    
    <script>var et_site_url='https://news.uncg.edu';var et_post_id='55187';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&#039;Art at a Social Distance&#039; - a virtual Spartan showcase - UNCGNews</title>
<meta name="description" content="the College of Visual and Performing Arts and University Communications have compiled resources for you to access arts-related content that can be viewed or listened to online."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://news.uncg.edu/art-at-a-social-distance/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Art at a Social Distance&#039; - a virtual Spartan showcase - UNCGNews" />
<meta property="og:description" content="the College of Visual and Performing Arts and University Communications have compiled resources for you to access arts-related content that can be viewed or listened to online." />
<meta property="og:url" content="https://news.uncg.edu/art-at-a-social-distance/" />
<meta property="og:site_name" content="UNCGNews" />
<meta property="article:section" content="NFeed" />
<meta property="article:published_time" content="2020-04-01T11:36:52+00:00" />
<meta property="article:modified_time" content="2020-04-01T15:20:15+00:00" />
<meta property="og:updated_time" content="2020-04-01T15:20:15+00:00" />
<meta property="og:image" content="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg" />
<meta property="og:image:secure_url" content="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg" />
<meta property="og:image:width" content="1145" />
<meta property="og:image:height" content="645" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="the College of Visual and Performing Arts and University Communications have compiled resources for you to access arts-related content that can be viewed or listened to online." />
<meta name="twitter:title" content="&#039;Art at a Social Distance&#039; - a virtual Spartan showcase - UNCGNews" />
<meta name="twitter:image" content="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.uncg.edu/#website","url":"https://news.uncg.edu/","name":"UNCGNews","inLanguage":"en-US","description":"News Items from UNC Greensboro","potentialAction":[{"@type":"SearchAction","target":"https://news.uncg.edu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://news.uncg.edu/art-at-a-social-distance/#primaryimage","inLanguage":"en-US","url":"https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg","width":1145,"height":645,"caption":"UNCG alumni play instruments in YouTube video"},{"@type":"WebPage","@id":"https://news.uncg.edu/art-at-a-social-distance/#webpage","url":"https://news.uncg.edu/art-at-a-social-distance/","name":"&#039;Art at a Social Distance&#039; - a virtual Spartan showcase - UNCGNews","isPartOf":{"@id":"https://news.uncg.edu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://news.uncg.edu/art-at-a-social-distance/#primaryimage"},"datePublished":"2020-04-01T11:36:52+00:00","dateModified":"2020-04-01T15:20:15+00:00","author":{"@id":"https://news.uncg.edu/#/schema/person/30d3ab269f1b45a5d093ec8beccacf84"},"description":"the College of Visual and Performing Arts and University Communications have compiled resources for you to access arts-related content that can be viewed or listened to online.","potentialAction":[{"@type":"ReadAction","target":["https://news.uncg.edu/art-at-a-social-distance/"]}]},{"@type":["Person"],"@id":"https://news.uncg.edu/#/schema/person/30d3ab269f1b45a5d093ec8beccacf84","name":"Matthew Bryant","image":{"@type":"ImageObject","@id":"https://news.uncg.edu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/17480b256ea4aee038c17e395d870cd0?s=96&d=mm&r=g","caption":"Matthew Bryant"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//static.uncg.edu' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fast.fonts.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UNCGNews &raquo; Feed" href="https://news.uncg.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="UNCGNews &raquo; Comments Feed" href="https://news.uncg.edu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="UNCGNews &raquo; iCal Feed" href="https://news.uncg.edu/uncgevents/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.uncg.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://news.uncg.edu/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1584197791' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://news.uncg.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://news.uncg.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.uncg.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://news.uncg.edu/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1584197791' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://news.uncg.edu/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=d180f24685316c1377c440c6bdf94f2f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://news.uncg.edu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://news.uncg.edu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://news.uncg.edu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://news.uncg.edu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncg_blocks-cgb-style-css-css'  href='https://news.uncg.edu/wp-content/plugins/uncg-blocks/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://news.uncg.edu/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://news.uncg.edu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://news.uncg.edu/wp-content/themes/uncg-flywheel/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncgwp-bootstrap-css'  href='https://static.uncg.edu/web-assets/rincuncg/css/lib.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncg-assets-common-css-css'  href='https://static.uncg.edu/web-assets/rincuncg/css/common.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncg-assets-hornav-css-css'  href='https://static.uncg.edu/web-assets/rincuncg/css/horizontal-nav.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncg-assets-print-css-css'  href='https://static.uncg.edu/web-assets/rincuncg/css/print.min.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.0/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastfonts-css-css'  href='//fast.fonts.com/cssapi/7860d9f9-615c-442e-ab9b-bd4fe7794024.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uncgwp-style-css'  href='https://news.uncg.edu/wp-content/themes/uncg-news-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://news.uncg.edu/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://news.uncg.edu/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://news.uncg.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/uncg-blocks/src/uncg-blocks-client.js?ver=1'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/news.uncg.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"55187","token":"f8c269979e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://static.uncg.edu/web-assets/rincuncg/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/themes/uncg-flywheel/includes/js/bootstrap-wp.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://news.uncg.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.uncg.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.uncg.edu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://news.uncg.edu/?p=55187' />
<link rel="alternate" type="application/json+oembed" href="https://news.uncg.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.uncg.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://news.uncg.edu"><link rel="https://theeventscalendar.com/" href="https://news.uncg.edu/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"&#039;Art at a Social Distance&#039; - a virtual Spartan showcase - UNCGNews","pagePostType":"post","pagePostType2":"single-post","pageCategory":["arts","faculty-staff","nfeed","top-stories"],"pagePostAuthor":"Matthew Bryant","pagePostDate":"April 1, 2020","pagePostDateYear":"2020","pagePostDateMonth":"04","pagePostDateDay":"01","postID":55187};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDHK567');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #ffb71b; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #0f2044 !important; } .et_social_sidebar_border li { border-color: #0f2044 !important; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li i, .et_monarch .et_social_sidebar_networks .et_social_icons_container li .et_social_count, .et_monarch .et_social_mobile .et_social_icons_container li i, .et_monarch .et_social_mobile .et_social_icons_container li .et_social_count { color: #0f2044; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover i, .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_mobile .et_social_icons_container li:hover i, .et_monarch .et_social_mobile .et_social_icons_container li:hover .et_social_count { color: #ffb71b !important; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #ffb71b; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #0f2044 !important; } .et_monarch .et_social_inline .et_social_icons_container li i, .et_monarch .et_social_inline .et_social_count, .et_monarch .et_social_inline .et_social_networkname { color: #0f2044; } .et_monarch .et_social_inline .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_networkname { color: #ffb71b !important; } 
			</style>		<style type="text/css" id="wp-custom-css">
			#content {
    font-size: 1.2em
}

p {
    display: block;
    margin-block-end: 1.25em;
}

p a {
    font-weight: 600;
}

.post-2 .page-title {
    display: none;
}

.post-60 .page-title {
    display: none;
}

.post-62 .page-title {
    display: none;
}

.post-37000 .page-title {
    display: none;
}

.page-title {
    padding-bottom: 15px;
}

.single-post .wp-post-image {
    display: none;
}

#unit-head {
    display: none;
}

.page-header {
    border-bottom: none;
}

#unit-horizontal {
    background: none;
    padding-top: 15px
}

#unit-horizontal ul li a {
    font: 700 .85em/1 "pluto sans", sans-serif;
    font-size: 26px;
    text-transform: uppercase;
}

.wp-block-image {
    margin-bottom: 0px;
}

.for-sidebar {
    background: none;
}

h1,
h2 {
    font-family: "pluto sans";
    text-transform: uppercase;
}

h3,
h4,
h5,
h6 {
    font-family: sofia pro, sans-serif;
}

.rpwe-block h3 {
    font-family: sofia pro, sans-serif;
    text-transform: none;
}

.rpwe-block h3 a {
    font-size: 20px;
}

div.rpwe-summary {
    font-size: 1.1em;
}

.sidebar-right {
    padding-top: 50px;
}

.sidebar-box {
    padding: 15px 10px;
}

.row {
    margin-left: 0;
    margin-right: 0;
}

@media screen and (max-width:1599px) {
    .wp-block-image.column-right {
        display: inline-block;
    }

    #sidebar-excerpt .rpwe-thumb {
        float: none;
    }

    .post-49987 figure.alignright.is-resized {
        float: none !important;
        margin-left: 0;
    }
}

.wp-block-column.spotlight .rpwe-block li {
    height: 250px;
}

ul li a {
    font-weight: 600;
}

.page-header {
    padding-bottom: 0px;
    margin: 40px 0px 0px 0px;
    border-bottom: 0px solid #eee;
}

h1 {
    font-size: 2em;
    font-weight: 400;
    font-family: "Pluto Sans", sans-serif;
    margin-bottom: 0px;
}

h1.site-title {
    display: none;
}

h4.site-description {
    display: none;
}

.logo {
    width: 100%;
    float: left;
    margin: 10px 0px 0px 2px;
    background-color: #ffb71b;
    font-size: 4em;
}

@media screen and (max-width: 768px) {
    .logo {
        width: 100%;
        float: left;
        margin: 10px 0px 0px 20px;
        background-color: #ffb71b;
        font-size: 1.5rem;
    }
}

.ab-block-post-grid .ab-block-post-grid-text p {
    font-size: 14px;
}

.ab-block-post-grid h2 {
    font-size: 20px;
    font-family: "pluto sans"
}

@media (max-width: 768px) {
    .home .wp-block-image {
        display: none;
    }
}

.home iframe {
    height: 551px;
    width: 1015px;
}

@media screen and (max-width:1600px) {
    .home iframe {
        height: 416px;
    }
}

@media screen and (max-width:1200px) {
    .home iframe {
        height: 340px;
    }
}

@media screen and (max-width:1024px) {
    .home iframe {
        height: 258px;
    }
}

@media screen and (max-width:900px) {
    .home iframe {
        height: 371px;
    }
}

@media screen and (max-width:768px) {
    .home iframe {
        height: 281px;
    }
}

@media screen and (max-width:480px) {
    .home iframe {
        height: 150px;
    }
}

.sidebar-box {
    padding: 0px;
}

img[class*="wp-image-"] {
    margin-top: 0px;
    margin-bottom: 0px;
}

.ab-block-post-grid .ab-block-post-grid-author {
    display: none;
}

.ab-block-post-grid .ab-block-post-grid-more-link {
    display: none;
}

.ab-block-post-grid-title {
    text-transform: none;
}

.wpp-list a {
    font-size: 1.1em;
    color: #0f2044;
}

.feed-source {
    display: none;
}

.has-background {
    padding-top: 16px;
}

.entry-meta {
    margin-bottom: 10px;
}

.updated {
    display: none;
}

.byline {
    display: none;
}

.leftnav-box li {
    padding-left: 10px;
}

.wp-caption {
    border: none;
}

.wp-caption .wp-caption-text {
    font-style: italic;
}

.tribe-event-title {
    margin-bottom: 2px;
}

li.tribe-events-list-widget-events {
    list-style-type: none;
}

div .et_social_inline_top {
    margin-bottom: 0px !important;
}

figcaption {
    font-style: italic;
    font-size: 75%;
}

.top-video iframe {
    width: 100%;
}

.top-video iframe {
    height: 866px;
}

.top-video iframe {
    height: 658px;
}

@media screen and (max-width:1145px) {
    .top-video iframe {
        height: 528px;
    }
}

@media screen and (max-width:1024px) {
    .top-video iframe {
        height: 438px;
    }
}

@media screen and (max-width:900px) {
    .top-video iframe {
        height: 371px;
    }
}

@media screen and (max-width:768px) {
    .top-video iframe {
        height: 281px;
    }
}

@media screen and (max-width:991px) and (min-width: 480px) {

}

@media screen and (max-width:480px) {
    .top-video iframe {
        height: 100px;
    }
	.wp-block-image.mw-48 {
		width: 100%;
	}
    .wp-block-image.mw-48 figure {
        width: 100%;
        margin-bottom: 1em;
    }
	.wp-block-image.mw-48 figure img {
		width: 100%;
	}
}		</style>
		
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://static.uncg.edu/web-assets/rincuncg/js/lt-ie-9.min.js"></script>
    <link type="text/css" rel="stylesheet" charset="UTF-8" href="https://static.uncg.edu/web-assets/rincuncg/css/lt-ie-9.min.css"/>
    <![endif]-->
    
    </head>

<body class="post-template-default single single-post postid-55187 single-format-standard wide thin tribe-no-js et_monarch group-blog" ontouchstart="">
<ul id="uncgAccessNav">
    <li><a href="#startcontent">Skip to Main Content</a></li>
</ul>

<div id="header-wrapper" class="header-wrapper gradient ">
    <nav id="nav-container" class="navbar container" role="navigation">
        <div class="header-subwrapper">
            <div class="navbar-header row">

                <div id="header-left">
                    <a href="http://www.uncg.edu/" title="UNC Greensboro" class="logo-uncg">
                        <span class="sr-only">UNC Greensboro</span>
                    </a>
                </div>


                <div id="header-right" class="col-xs-12 col-sm-7">
                    <div id="header-extras" class="row">
                        <div id="searchContainer" class="hidden-xs col-sm-6 col-md-5 col-sm-pull-1 col-md-pull-0">
                            <form id="uncgSearch" class="navbar-form navbar-right search-form" action="//search.uncg.edu/s/search.html" method="get">
                                <div class="input-group">

                                    <input id="q" name="query" type="text" placeholder="Search UNCG" class="form-control input-sm" aria-label="search string"  />
                                    <span class="input-group-btn">
                        <button id="searchSub" type="submit" title="Submit Search" class="btn btn-sm btn-default">Go</button>
                    </span>
                                    <input type="hidden" name="collection" value="uncg-search">
                                </div>
                                <div id="searchInContainer" role="radiogroup" aria-labelledby="searchTarget">
                                    <span id="searchTarget" class="sr-only">Search Target</span>
                                    <label><input id="eduSearch" name="scope" type="radio" value="" checked="checked" aria-checked="true"  /> UNCG.edu</label>
                                    <label><input class="hidden" id="siteSearch" name="scope" type="radio" value="" aria-checked="false"  /> this site</label>
                                </div>
                                <div class="col-xs-2 search-control visible-xs">
                                    <button type="submit" class="btn search-submit main-nav">
                                        <span class="sr-only">Submit Search</span>
                                        <span class="glyphicon glyphicon-play"></span>
                                    </button>
                                </div>
                                
                                                            </form>
                        </div>
                        <div id="tools-nav" class="hidden-xs col-sm-5 col-md-4">
                            <ul id="navlist-tools">
                                <li>
                                    <a href="http://ispartan.uncg.edu/" title="iSpartan Email" class="icon-iSpartan">
                                        <span class="sr-only">iSpartan Email</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://ssb.uncg.edu/" title="UNCGenie System" class="icon-uncgenie">
                                        <span class="sr-only">UNCGenie System</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://directory.uncg.edu" title="UNCG Directory" class="icon-directory">
                                        <span class="sr-only">UNCG Directory</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://uncg.instructure.com/" title="Canvas at UNCG" class="icon-lms">
                                        <span class="sr-only">Canvas &commat; UNCG</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-xs-12" id="mobileToggle">
                            <button class="dropdown-toggle main-nav btn" type="button" data-toggle="dropdown" id="navMenu1">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="glyphicon glyphicon-th-list"></span>
                            </button>
                            <button class="navbar-toggle main-nav btn hidden-sm hidden-md hidden-lg" type="button" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="sr-only">Toggle search</span>
                                <span class="glyphicon glyphicon-search"></span>
                            </button>
                            <ul class="dropdown-menu unit-nav" role="menu" aria-labelledby="navMenu1">
                                <li class="visible-xs">
                                    <div class="col-xs-3">
                                        <div class="mobileIcons">
                                            <a href="http://ispartan.uncg.edu/" title="iSpartan Email" class="icon-iSpartan">
                                                <span class="sr-only">iSpartan Email</span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-xs-3">
                                        <div class="mobileIcons">
                                            <a href="https://ssb.uncg.edu/" title="UNCGenie System" class="icon-uncgenie">
                                                <span class="sr-only">UNCGenie System</span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-xs-3">
                                        <div class="mobileIcons">
                                            <a href="https://directory.uncg.edu" title="UNCG Directory" class="icon-directory">
                                                <span class="sr-only">UNCG Directory</span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-xs-3">
                                        <div class="mobileIcons">
                                            <a href="https://uncg.instructure.com/" title="Canvas at UNCG" class="icon-lms">
                                                <span class="sr-only">Canvas &commat; UNCG</span>
                                            </a>
                                        </div>
                                    </div>
                                </li>
                                <li class="audience"><a href="http://www.uncg.edu/future-students/">Future Students</a>
                                </li>
                                <li class="audience"><a href="http://www.uncg.edu/current-students/">Current Students</a>
                                </li>
                                <li class="audience"><a href="http://www.uncg.edu/faculty-staff/">Faculty &amp; Staff</a>
                                </li>
                                <li class="audience"><a href="http://alumni.uncg.edu/">Alumni</a>
                                </li>
                                <li class="audience"><a href="http://communityengagement.uncg.edu/">Community &amp; Friends</a>
                                </li>
                                <li class="audience mobile-cl"><a href="http://www.uncg.edu/campus-links/" id="cllink">CAMPUS LINKS</a>
                                </li>
                                <li id="site-nav-m" >
                                    <ul id="mobile-menu" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-428"><a href="https://news.uncg.edu/">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://news.uncg.edu/latest-posts/">Latest Posts</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://news.uncg.edu/faculty-staff/">Faculty &#038; Staff</a></li>
<li id="menu-item-48357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48357"><a href="https://news.uncg.edu/accolades/">Accolades</a></li>
</ul>                                </li>
                            </ul>
                        </div>
                    </div>
                    <div id="header-audience-nav" class="visible-md visible-lg row">
                        <ul id="navlist-audience">
                            <li><a href="http://www.uncg.edu/future-students/">Future Students</a></li>
                            <li><a href="http://www.uncg.edu/current-students/">Current Students</a></li>
                            <li><a href="http://www.uncg.edu/faculty-staff/">Faculty &amp; Staff</a></li>
                            <li><a href="http://alumni.uncg.edu/">Alumni</a></li>
                            <li class="noBorder"><a href="http://communityengagement.uncg.edu/">Community &amp; Friends</a></li>
                        </ul>
                    </div>
                </div>


                <div class="navbar-collapse collapse col-xs-12">
                    <form class="navbar-form navbar-right search-form visible-xs" role="search" action="//search.uncg.edu/s/search.html" method="get">
                        <div class="form-group search-group">
                            <div class="col-xs-10 search-control">
                                <label class="sr-only" for="bsq">Search UNCG</label>
                                <input type="hidden" name="collection" value="uncg-search">
                                <input type="text" id="bsq" class="form-control search-box" placeholder="Search UNCG" name="query" autofocus="autofocus" />
                            </div>
                            <div class="col-xs-2 search-control">
                                <button type="submit" class="btn search-submit main-nav">
                                    <span class="sr-only">Search Submit</span>
                                    <span class="glyphicon glyphicon-play"></span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>


            </div>

            <div class="row" id="header-bottom">
                <div id="header-yellow-nav" class="hidden-xs hidden-sm col-md-12">
                    <ul id="navlist-yellow">
                        <li id="cl" class="noBorder current"> <a id="campusLinks" href="http://www.uncg.edu/campus-links/">CAMPUS LINKS</a>
                            <ul class="subitems">
                                <li><a href="http://www.uncg.edu/inside-uncg/" title="Learn About UNCG">Inside <abbr title="The University of North Carolina at Greensboro">UNCG</abbr></a>
                                </li>
                                <li><a href="http://www.uncg.edu/academics/">Academics</a>
                                </li>
                                <li><a href="http://www.uncg.edu/administration/">Administration</a>
                                </li>
                                <li><a href="http://www.uncg.edu/admissions/">Admissions</a>
                                </li>
                                <li><a href="http://www.uncg.edu/arts-entertainment/">Arts &amp; Entertainment</a>
                                </li>
                                <li><a href="http://www.uncg.edu/employment/">Employment</a>
                                </li>
                                <li><a href="http://diversity-inclusion.uncg.edu/">Equity, Diversity  &amp; Inclusion</a>
                                </li>
                                <li><a href="http://giving.uncg.edu">Giving to UNCG</a>
                                </li>
                                <li><a href="https://www.uncg.edu/global" title="Global">Global</a>
                                </li>
                                <li><a href="http://library.uncg.edu/" title="Jackson Library">Libraries</a>
                                </li>
                                <li><a href="http://online.uncg.edu/" title="Online Courses &amp; Degrees">Online Courses &amp; Degrees</a>
                                </li>
                                <li><a href="http://research.uncg.edu/">Research</a>
                                </li>
                                <li><a href="http://sa.uncg.edu/">Student Affairs</a>
                                </li>
                                <li><a href="http://its.uncg.edu/">Technology</a>
                                </li>
                                <li><a href="http://newsandfeatures.uncg.edu/">University News</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>


        </div>
    </nav>
</div>


<div class="shadow-box">

    <div class=""><a name="startcontent"></a>
        <div class="main-content"  role="main">
                            <nav class="site-navigation container-fluid">
                    <div id="unit-horizontal" class="hidden-xs hidden-sm row">
                        
                        <div class="menu-main-container"><ul id="header-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-428"><a href="https://news.uncg.edu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://news.uncg.edu/latest-posts/">Latest Posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://news.uncg.edu/faculty-staff/">Faculty &#038; Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48357"><a href="https://news.uncg.edu/accolades/">Accolades</a></li>
</ul></div>
                    </div>
                </nav><!-- .site-navigation -->
            

            <div>
                <article>
                    <div class="container-fluid no-bottom-padding ">
                        
                        
                        
                        
                        
    <div class="row hidden-xs">
        <div id="unit-head" style="">
                <h1 class="site-title"><a href="https://news.uncg.edu" title="UNCGNews">UNCGNews</a></h1>
                    <h2>News Items from UNC Greensboro</h2>
        </div>
    </div>

    <div class="site-branding row visible-xs">
            <h1 class="site-title"><a href="https://news.uncg.edu/" title="UNCGNews" rel="home">UNCGNews</a></h1>
            <h4 class="site-description">News Items from UNC Greensboro</h4>
    </div>



                        <div id="content-wrapper" >
		<div id="header">
                        <div class="header-holder">
                                <div class="header-frame">
                                        <h1 class="logo">
											<span>UNCG News</span>
                                                <!--<a href="https://news.uncg.edu">
                                                        <span>UNGGNews</span>
                                                        <img src="/wp-content/themes/uncg-unit-ne/images/logo-print.png" alt="image description" width="101" height="22" />
                                                </a>-->
                                        </h1>
                                        <!--<form class="form-search" role="search" method="get" id="searchform" action="https://news.uncg.edu/">
                                                <fieldset>
                                                        <legend class="accessibility">form search</legend>
                                                        <input title="search" accesskey="4" type="text" name="s" id="s" value="Search UNCG NOW" />
                                                        <input type="submit" />
                                                </fieldset>
                                        </form>-->
                                </div><!-- end header frame -->
                                <!--<ul id="nav">
                                        <ul id="menu-top-nav" class="menu"><li id="menu-item-45825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45825"><a href="http://campusweekly.uncg.edu">Home</a></li>
<li id="menu-item-49100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49100"><a href="https://news.uncg.edu/category/features/">Features</a></li>
<li id="menu-item-49126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49126"><a href="http://campusweekly.uncg.edu">Home</a></li>
<li id="menu-item-46942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46942"><a href="https://news.uncg.edu/category/features/">Features</a></li>
<li id="menu-item-45826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45826"><a href="https://news.uncg.edu/category/features/">Features</a></li>
<li id="menu-item-49127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49127"><a href="https://news.uncg.edu/category/features/">Features</a></li>
<li id="menu-item-45829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45829"><a href="https://news.uncg.edu/category/spotlight/">Spotlight</a></li>
<li id="menu-item-46939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46939"><a href="https://news.uncg.edu/category/academics-research/">Academics &#038; Research</a></li>
<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://news.uncg.edu/category/academics-research/">Academics &#038; Research</a></li>
<li id="menu-item-49130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49130"><a href="https://news.uncg.edu/category/spotlight/">Spotlight</a></li>
<li id="menu-item-46941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46941"><a href="https://news.uncg.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://news.uncg.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-49145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49145"><a href="https://news.uncg.edu/category/newsnotes/">Notes</a></li>
<li id="menu-item-49128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49128"><a href="https://news.uncg.edu/category/people/">People</a></li>
<li id="menu-item-45827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45827"><a href="https://news.uncg.edu/category/people/">People</a></li>
<li id="menu-item-49098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49098"><a href="https://news.uncg.edu/category/uncg-now-categories/arts-culture-news-features/">Arts &#038; Culture</a></li>
<li id="menu-item-45828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45828"><a href="https://news.uncg.edu/category/seehear/">See/Hear</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46950"><a href="https://news.uncg.edu/accolades-table/">Accolades</a></li>
<li id="menu-item-49105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49105"><a href="https://news.uncg.edu/accolades-table/">Accolades</a></li>
<li id="menu-item-49129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49129"><a href="https://news.uncg.edu/category/seehear/">See/Hear</a></li>
<li id="menu-item-46783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46783"><a href="https://news.uncg.edu/archives/">Archives</a></li>
<li id="menu-item-49154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49154"><a href="https://news.uncg.edu/archives/">Archives</a></li>
<li id="menu-item-46785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46785"><a href="https://news.uncg.edu/?page_id=9235">Submissions</a></li>
<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="https://news.uncg.edu/?page_id=9235">Submissions</a></li>
<li id="menu-item-46784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46784"><a href="https://news.uncg.edu/?page_id=45881">Contact</a></li>
<li id="menu-item-49155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49155"><a href="https://news.uncg.edu/?page_id=45881">Contact</a></li>
</ul>                                </ul>--><!-- end nav -->
                        </div><!-- end header holder -->
                </div><!-- end header -->
<div class="row for-sidebar">
    <div id="content" class="main-content-inner col-xs-12 col-md-9">

	
		
<article id="post-55187" class="post-55187 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-faculty-staff category-nfeed category-top-stories">
	<header class="page-header">
		<h1 class="page-title">&#8216;Art at a Social Distance&#8217; &#8211; a virtual Spartan showcase</h1>

		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://news.uncg.edu/art-at-a-social-distance/" title="7:36 am" rel="bookmark"><time class="entry-date published" datetime="2020-04-01T07:36:52-04:00">April 1, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://news.uncg.edu/author/m_bryan2/" title="View all posts by Matthew Bryant">Matthew Bryant</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->




	<div class="entry-content">

		<img width="300" height="169" src="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="UNCG alumni play instruments in YouTube video" srcset="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-300x169.jpg 300w, https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-1024x577.jpg 1024w, https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-768x433.jpg 768w, https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg 1145w" sizes="(max-width: 300px) 100vw, 300px" />
		<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_autowidth et_social_flip et_social_circle et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;t=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;via=uncg" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<figure class="wp-block-image size-full"><img src="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg" alt="" class="wp-image-55207" srcset="https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F.jpg 1145w, https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-300x169.jpg 300w, https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-1024x577.jpg 1024w, https://news.uncg.edu/wp-content/uploads/2020/03/art-at-distant-55187-F-768x433.jpg 768w" sizes="(max-width: 1145px) 100vw, 1145px" /><figcaption><em>UNCG alumna Gizem Yucel (&#8217;13) demonstrating what arrangers and composers do in quarantine.</em></figcaption></figure>



<p>The COVID-19 crisis has greatly impacted the UNCG community, including the arts. Untold performances, talks, productions, and exhibitions have been postponed or cancelled. But the Spartan creative spirit lives on. </p>



<p>As a response to the crisis, and to provide the UNCG community with an alternative way to view, hear, and experience the arts at UNCG, the College of Visual and Performing Arts and University Communications have compiled resources for you to access arts-related content that can be viewed or listened to online.</p>



<p>CVPA has established a new <a rel="noreferrer noopener" aria-label="“art at a social distance” webpage (opens in a new tab)" href="https://vpa.uncg.edu/home/cvpa-virtual/" target="_blank">“Art at a Social Distance” webpage</a> to access a diverse offering of content from across the college. University Communications has supplemented the website with the creative content listed below. Together, these resources will offer a wide array of content by faculty, staff, students, and alumni.</p>



<p>If you have or know of other CVPA-related arts that you’d like to submit, please use the <a href="http://go.uncg.edu/social.distance.art" target="_blank" rel="noreferrer noopener" aria-label="CVPA submission form (opens in a new tab)">CVPA submission form</a>, or contact Matt Bryant at <a href="mailto:m_bryan2@uncg.edu" target="_blank" rel="noreferrer noopener" aria-label="m_bryan2@uncg.edu (opens in a new tab)">m_bryan2@uncg.edu</a> to submit creative content that falls outside of the college. Your submission can include links to existing content on websites, social media, podcasts, etc. Content needs to be appropriate for all age groups, and must be fair use in terms of copyright for public display.</p>



<p>To supplement the new CVPA ‘Art at a Social Distance’ webpage, University Communications has rounded up some other public projects by Spartans and UNCG-related arts venues to check out online:</p>



<p><strong>WEATHERSPOON ART MUSEUM</strong><br><a href="https://weatherspoonart.org/wamfam-project/">#WAMfamUNCG Connections </a>&#8211; During homebound days, the museum’s website and social media have been transformed into platforms for re-imagined engagement. See highlights from the collection with commentary by museum staff, respond to weekly themes and questions, and submit your own thoughts and comments.<br><br>The first week&#8217;s theme is live, and you are encouraged to <a href="https://weatherspoonart.org/wamfam-reads-mar-31-2020/" target="_blank" rel="noreferrer noopener" aria-label="add your reads to the project (opens in a new tab)">add your reads to the project</a>.<br><br> Follow the discussions on the museum’s <a rel="noreferrer noopener" aria-label="Twitter (opens in a new tab)" href="https://twitter.com/WAMSpoon" target="_blank">Twitter</a>, <a rel="noreferrer noopener" aria-label="Facebook (opens in a new tab)" href="https://www.facebook.com/WeatherspoonArtMuseum/" target="_blank">Facebook</a>, and <a rel="noreferrer noopener" aria-label="Instagram (opens in a new tab)" href="https://www.instagram.com/wamuncg/" target="_blank">Instagram</a> channels.</p>



<p><strong>PODCASTS</strong><br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://news.uncg.edu/new-yes-and-cafe-podcast/" target="_blank">Yes, and Cafe</a> &#8211; with Nadja Cech and Omar Ali<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.wnycstudios.org/podcasts/aria-code" target="_blank">Aria Code</a> &#8211; with Rhiannon Giddens<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.gq.com/story/kumail-nanjiani-emily-v-gordon-staying-in-interview?utm_brand=gq&amp;mbid=social_twitter&amp;utm_social-type=owned&amp;utm_medium=social&amp;utm_source=twitter" target="_blank">Coronavirus/cooped up</a> &#8211; with Emily V. Gordon (SOE alum, counselor, Oscar nominee) and her famous comedian husband<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.stitcher.com/podcast/epcr/the-kyle-zone" target="_blank">The Kyle Zone</a> &#8211; with Kyle Hines<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://liquidphilosophy.com/archive/" target="_blank">Liquid Philosophy</a> &#8211; with Marianne LeGreco, Justin Harmon, and Jeremy Rinker<br><a rel="noreferrer noopener" aria-label="Dear Sugars (opens in a new tab)" href="https://www.nytimes.com/column/dear-sugars" target="_blank">Dear Sugars</a> &#8211; with Steve Almond<br><a href="https://soundcloud.com/sustainablee" target="_blank" rel="noreferrer noopener" aria-label="Sustainable E - When Entrepreneurship Gets Organic! (opens in a new tab)">Sustainable E &#8211; When Entrepreneurship Gets Organic!</a> &#8211; with Channelle James and Fahbej Allen</p>



<p><strong>THEATER &amp; PERFORMANCE</strong><br><a href="https://www.facebook.com/triadstage" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Triad Stage</a> &#8211; virtual content and live performances on their Facebook page<br><a href="https://drive.google.com/file/d/1USMDobOu3Bstf2f4VJsTiBYARJzz9wuo/view" target="_blank" rel="noreferrer noopener" aria-label="Opening night performances (opens in a new tab)">Opening night performances</a> for <a href="https://mcsquared.uncg.edu/underground-railroad-tree/" target="_blank" rel="noreferrer noopener" aria-label="“The Underground Railroad Tree: Explorations through Art, History, and Science” (opens in a new tab)">“The Underground Railroad Tree: Explorations through Art, History, and Science”</a> exhibition in the UNCG Pop Up shop in downtown Greensboro from spring 2019. Video produced and edited by Media Studies major Sarah Seyler.</p>



<p><strong>ART</strong><br><a href="https://www.youtube.com/watch?v=vZJdv1U2EFw&amp;feature=youtu.be&amp;fbclid=IwAR1mq3Badz57rrzQVfrISm09MqlQzkqe4nAqHmN_ZDhhD3F3h_qo8uQQi9w" target="_blank" rel="noreferrer noopener" aria-label="Kotis Street Art (opens in a new tab)">Kotis Street Art</a> &#8211; a new video by UNCG Media Studies alumnus Paul Byun highlights developer Marty Kotis’ support of public art on his buildings. This project was recently <a href="https://www.greensboro.com/blogs/gotriad_extra/watch-film-about-kotis-street-art-in-greensboro/article_d623961a-4fc3-5142-b83d-c4762194871b.html" target="_blank" rel="noreferrer noopener" aria-label="featured in the Greensboro News &amp; Record (opens in a new tab)">featured in the Greensboro News &amp; Record</a>.</p>



<p><strong>FILM</strong><br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://vimeo.com/301375741" target="_blank">&#8220;Cascade: Caring for a Place&#8221;</a> &#8211; a short documentary by Media Studies’ Michael Frierson<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://vimeo.com/353273652" target="_blank">&#8220;Super Yamba, Floyd 2019, Black Man’s Cry&#8221;</a> &#8211; a short documentary by Media Studies’ Michael Frierson and his students.<br><a href="https://www.imdb.com/name/nm0819225/">Emily Spivey</a> &#8211; And her <a rel="noreferrer noopener" aria-label="Q &amp; A at UNCG (opens in a new tab)" href="https://www.youtube.com/watch?v=WYzb-P2uFWY" target="_blank">Q &amp; A at UNCG</a><br><a rel="noreferrer noopener" aria-label="Matthew Barr (opens in a new tab)" href="https://www.folkstreams.net/filmmaker-detail.php?id=213" target="_blank">Matthew Barr</a> &#8211; see three of his films from the Folkstreams archive</p>



<p><strong>MUSIC</strong><br><a rel="noreferrer noopener" aria-label="Jim Avett (opens in a new tab)" href="https://open.spotify.com/artist/1Pv7Pz9LKcQBJUDCgJHVwA" target="_blank">Jim Avett</a> &#8211; Spotify page for the father of the Avett Brothers<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.youtube.com/watch?v=CkW260JZ-rE&amp;feature=emb_title" target="_blank">The Grand Ole Uproar</a> &#8211; with Josh Watson (MFA &#8217;08), current Ph.D student (English) John Crocker, and Dan Bayer at The Crown in the Carolina Theatre.<br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.facebook.com/laurelyn.dossett.music/" target="_blank">Laurelyn Dossett</a> &#8211; Facebook page<br><a rel="noreferrer noopener" aria-label="Bruce Piephoff (opens in a new tab)" href="http://brucepiephoff.net/" target="_blank">Bruce Piephoff</a>  &#8211; access his music on various platforms<br><a rel="noreferrer noopener" aria-label="Martha Bassett (opens in a new tab)" href="https://www.marthabassett.com/" target="_blank">Martha Bassett</a></p>



<p><strong>LITERATURE</strong><br><a rel="noreferrer noopener" aria-label="Story South (opens in a new tab)" href="http://storysouth.com/" target="_blank">Story South</a> &#8211; the staff is made up of many UNCG MFA alumni, both near and far</p>



<p>Following are links to a variety of online publications (short fiction, poetry) by graduates of UNCG&#8217;s MFA program in Creative Writing:<br><a rel="noreferrer noopener" aria-label="Kelly Cherry (opens in a new tab)" href="https://blackbird.vcu.edu/v10n1/fiction/cherry_k/terms_page.shtml" target="_blank">Kelly Cherry</a><br><a rel="noreferrer noopener" aria-label="Kelly Link (opens in a new tab)" href="http://www.johnjosephadams.com/the-living-dead/free-stories-excerpts/some-zombie-contingency-plans-by-kelly-link/" target="_blank">Kelly Link</a><br><a href="https://www.poetryfoundation.org/poems/58388/association-copy">Camille Dungy</a><br><a rel="noreferrer noopener" aria-label="Jillian Weise (opens in a new tab)" href="https://granta.com/common-cyborg/" target="_blank">Jillian Weise</a><br><a rel="noreferrer noopener" aria-label="Julianna Baggot (opens in a new tab)" href="https://www.tor.com/2017/01/25/the-virtual-swallows-of-hog-island/" target="_blank">Julianna Baggot</a><br><a rel="noreferrer noopener" aria-label="Lauren Moseley (opens in a new tab)" href="https://poets.org/poem/song-woolly-mammoth?fbclid=IwAR3fxzhIE6w0hOX881uJlfJz3Jf9dA-exRybsujo8J3CHYWXtAHDsExSLQA" target="_blank">Lauren Moseley</a><br><a rel="noreferrer noopener" aria-label="J.T. Hill (opens in a new tab)" href="http://laurelreview.org/issues/toc/482/james-tate-hill-emoticon/" target="_blank">J.T. Hill</a><br><a rel="noreferrer noopener" aria-label="Rhett Iseman Trull (opens in a new tab)" href="http://www.versedaily.org/2009/streetsheart.shtml" target="_blank">Rhett Iseman Trull</a><br><a rel="noreferrer noopener" aria-label="Ansel Elkins (opens in a new tab)" href="http://anselelkins.net/poems.html" target="_blank">Ansel Elkins</a><br><a rel="noreferrer noopener" aria-label="George Singleton (opens in a new tab)" href="https://www.theatlantic.com/author/george-singleton/" target="_blank">George Singleton</a><br><a href="https://sparkandecho.org/illumination/terrarium_jamey-bradbury/"> Jamey Bradbury</a><br><a rel="noreferrer noopener" aria-label="Kerri French (opens in a new tab)" href="https://as.vanderbilt.edu/nashvillereview/archives/13215" target="_blank">Kerri French</a><br><a rel="noreferrer noopener" aria-label="Claudia Emerson (opens in a new tab)" href="https://www.poetryfoundation.org/poetrymagazine/browse?contentId=41209" target="_blank">Claudia Emerson</a><br><a rel="noreferrer noopener" aria-label="Dan Albergotti (opens in a new tab)" href="https://poets.org/poem/among-things-he-does-not-deserve" target="_blank">Dan Albergotti</a></p>



<p><strong>TEDxUNCGREENSBORO</strong><br><a rel="noreferrer noopener" aria-label="https://www.tedxuncgreensboro.com/home (opens in a new tab)" href="https://www.tedxuncgreensboro.com/home" target="_blank">https://www.tedxuncgreensboro.com/home</a><br>The goal of TEDxUNCGreensboro is to bring together the bright minds of UNCG to give talks from a wide range of subjects to foster learning, inspiration, and wonder – and provoke conversations that matter on campus and beyond.</p>



<p><strong>UNIVERSITY LIBRARIES</strong><br><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://library.uncg.edu/info/depts/scua/collections/university_archives/index.aspx" target="_blank">University Archives</a> &#8211; hosts a rich collection of online exhibits and archived works.<br><a rel="noreferrer noopener" aria-label="Streaming Music (opens in a new tab)" href="http://uncg.libguides.com/c.php?g=83433&amp;p=538173" target="_blank">Streaming Music</a> &#8211; a comprehensive collection of music audio and videos<br><a rel="noreferrer noopener" aria-label="NC Literary Map (opens in a new tab)" href="http://library.uncg.edu/dp/nclitmap/" target="_blank">NC Literary Map</a> &#8211; an interactive exploration of authors throughout our state</p>



<p><em>Story by Matthew Bryant, University Communications</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_flip et_social_circle et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;t=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;via=uncg" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="55187" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><span class="et_social_bottom_trigger"></span>

			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://news.uncg.edu/category/arts/" rel="category tag">Arts</a>, <a href="https://news.uncg.edu/category/faculty-staff/" rel="category tag">Faculty &amp; Staff</a>, <a href="https://news.uncg.edu/category/nfeed/" rel="category tag">NFeed</a>, <a href="https://news.uncg.edu/category/top-stories/" rel="category tag">Top Stories</a>. Bookmark the <a href="https://news.uncg.edu/art-at-a-social-distance/" title="Permalink to &#8216;Art at a Social Distance&#8217; &#8211; a virtual Spartan showcase" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<ul class="pager">

		
			<li class="nav-previous previous"><a href="https://news.uncg.edu/in-memoriam-tom-haggai/" rel="prev"><span class="meta-nav">&larr;</span> In memoriam: Tom Haggai</a></li>			
		
		</ul>
	</nav><!-- #nav-below -->
	
		
	
    </div>





	<div class="sidebar-right col-xs-12 col-sm-3">

				<div class="sidebar-padder">

						
<div class="sidebar-box">
<h2 class="right-col-heading">Trending</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://news.uncg.edu/food-resources-for-greensboro-and-high-point-during-covid-19/" class="wpp-post-title" target="_self">Food resources for Greensboro and High Point during COVID-19</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3,650 views</span></span>
</li>
<li>
<a href="https://news.uncg.edu/public-health-covid-19-social-distancing/" class="wpp-post-title" target="_self">Public health expert: COVID-19 and social distancing</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3,328 views</span></span>
</li>
<li>
<a href="https://news.uncg.edu/coronavirus-resource-page/" class="wpp-post-title" target="_self">Coronavirus (COVID-19) Update: Classes and more</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,533 views</span></span>
</li>
<li>
<a href="https://news.uncg.edu/suddenly-homeschooling-resources/" class="wpp-post-title" target="_self">Suddenly homeschooling: K-12 resources and guidance</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,062 views</span></span>
</li>
<li>
<a href="https://news.uncg.edu/mental-health-covid-19/" class="wpp-post-title" target="_self">Mental health and COVID-19</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,741 views</span></span>
</li>
<li>
<a href="https://news.uncg.edu/uncg-honored-first-gen-student-success/" class="wpp-post-title" target="_self">UNCG honored for first-gen student success</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,437 views</span></span>
</li>
</ul>

</div>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 16px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="sidebar-box"><h2 class="right-col-heading"><a href="https://news.uncg.edu/category/arts/" title="Arts">Arts</a></h2><div id="sidebar-excerpt" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/teaching-piano-no-matter-what/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/03/Jeng-54823-F-150x84.jpg" alt="Teaching piano, no matter what"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/teaching-piano-no-matter-what/" title="Permalink to Teaching piano, no matter what" rel="bookmark">Teaching piano, no matter what</a></h3><time class="rpwe-time published" datetime="2020-03-27T12:24:05-04:00">March 27, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/enjoy-met-opera-online-spartan/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/03/Met-Opera-54686-F2-150x84.jpg" alt="Enjoy Met Opera online, with help from a Spartan"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/enjoy-met-opera-online-spartan/" title="Permalink to Enjoy Met Opera online, with help from a Spartan" rel="bookmark">Enjoy Met Opera online, with help from a Spartan</a></h3><time class="rpwe-time published" datetime="2020-03-26T13:51:53-04:00">March 26, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/old-time-ensemble-from-home/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/03/Old-Time-Ensemble-from-home-54124-F-150x84.jpg" alt="Faculty musician leads Old Time Ensemble from home"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/old-time-ensemble-from-home/" title="Permalink to Faculty musician leads Old Time Ensemble from home" rel="bookmark">Faculty musician leads Old Time Ensemble from home</a></h3><time class="rpwe-time published" datetime="2020-03-23T13:54:57-04:00">March 23, 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="sidebar-box"><h2 class="right-col-heading"><a href="https://news.uncg.edu/category/research/" title="Research">Research</a></h2><div id="sidebar-excerpt" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/how-will-covid-19-impact-economy/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/03/DrAndersen-53397-F-150x84.jpg" alt="How will COVID-19 impact the U.S. economy?"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/how-will-covid-19-impact-economy/" title="Permalink to How will COVID-19 impact the U.S. economy?" rel="bookmark">How will COVID-19 impact the U.S. economy?</a></h3><time class="rpwe-time published" datetime="2020-03-20T11:35:16-04:00">March 20, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/public-health-covid-19-social-distancing/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/03/publichealth-erausquin-51893-F-150x84.jpg" alt="Public health expert: COVID-19 and social distancing"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/public-health-covid-19-social-distancing/" title="Permalink to Public health expert: COVID-19 and social distancing" rel="bookmark">Public health expert: COVID-19 and social distancing</a></h3><time class="rpwe-time published" datetime="2020-03-13T17:03:50-04:00">March 13, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/spring-2020-research-magazine-online/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/03/researchmagazine-51184-F-150x84.jpg" alt="UNCG Research Magazine now available online"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/spring-2020-research-magazine-online/" title="Permalink to UNCG Research Magazine now available online" rel="bookmark">UNCG Research Magazine now available online</a></h3><time class="rpwe-time published" datetime="2020-03-11T09:05:08-04:00">March 11, 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="sidebar-box"><h2 class="right-col-heading"><a href="https://news.uncg.edu/category/service/" title="Service">Service</a></h2><div id="sidebar-excerpt" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/food-resources-for-greensboro-and-high-point-during-covid-19/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2019/09/accolades-wrap-up-43259-F-150x84.jpg" alt="Food resources for Greensboro and High Point during COVID-19"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/food-resources-for-greensboro-and-high-point-during-covid-19/" title="Permalink to Food resources for Greensboro and High Point during COVID-19" rel="bookmark">Food resources for Greensboro and High Point during COVID-19</a></h3><time class="rpwe-time published" datetime="2020-03-20T14:59:54-04:00">March 20, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://news.uncg.edu/akecicia-steward-community-service-award/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://news.uncg.edu/wp-content/uploads/2020/01/Akecicia-Steward-49062-F-150x84.jpg" alt="Akecicia Steward receives community service award"></a><h3 class="rpwe-title"><a href="https://news.uncg.edu/akecicia-steward-community-service-award/" title="Permalink to Akecicia Steward receives community service award" rel="bookmark">Akecicia Steward receives community service award</a></h3><time class="rpwe-time published" datetime="2020-01-31T12:13:52-05:00">January 31, 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="sidebar-box">
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-48405 tribe-clearfix tribe-events-venue-52532">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://news.uncg.edu/event/a-week-at-the-g/" rel="bookmark">Cancelled: A Week at the G</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 29 @ 12:00 am</span> - <span class="tribe-event-date-end">April 4 @ 11:59 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-49730 tribe-clearfix tribe-events-venue-49727">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://news.uncg.edu/event/graduate-research-and-creativity-expo/" rel="bookmark">Postponed: Graduate Research and Creativity Expo</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 1</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-49720 tribe-clearfix tribe-events-venue-49727 tribe-events-organizer-49723">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://news.uncg.edu/event/thomas-undergraduate-research-expo/" rel="bookmark">Postponed: Thomas Undergraduate Research Expo</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 2</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-48411 tribe-clearfix tribe-events-venue-48390">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://news.uncg.edu/event/daveed-diggs/" rel="bookmark">Cancelled: Daveed Diggs</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 9 @ 8:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-48413 tribe-clearfix tribe-events-venue-52532">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://news.uncg.edu/event/spring-holiday/" rel="bookmark">Spring Holiday</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 10</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://news.uncg.edu/uncgevents/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Cancelled: A Week at the G","description":"&lt;p&gt;\u201cA Week at the G\u201d is a campus-wide photo project in which faculty, staff, students, alumni, and others showcase the authentic UNCG experience through visual content that is shared in near-real time.&nbsp;Learn more about how you can participate at weekattheg.uncg.edu.&lt;/p&gt;\\n","url":"https://news.uncg.edu/event/a-week-at-the-g/","startDate":"2020-03-29T00:00:00-04:00","endDate":"2020-04-04T23:59:00-04:00","location":{"@type":"Place","name":"UNC Greensboro","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1400 Spring Garden Street","addressLocality":"Greensboro","addressRegion":"North Carolina","postalCode":"27412","addressCountry":"United States"},"telephone":"(336) 334-5000","sameAs":"https://www.uncg.edu/"},"offers":{"@type":"Offer","price":"0","priceCurrency":"$","url":"https://news.uncg.edu/event/a-week-at-the-g/","category":"primary","availability":"inStock","validFrom":"2019-12-20T00:00:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Postponed: Graduate Research and Creativity Expo","description":"&lt;p&gt;The Expo is an annual showcase of UNCG graduate students\u2019 accomplishments to the Greater Greensboro community, and is a venue for students to communicate their research and creative activities in jargon-free language with the public. Graduate students explain and present their work through poster presentations. The event is free and open to the public. Free [&hellip;]&lt;/p&gt;\\n","url":"https://news.uncg.edu/event/graduate-research-and-creativity-expo/","startDate":"2020-04-01T00:00:00-04:00","endDate":"2020-04-01T23:59:00-04:00","location":{"@type":"Place","name":"Elliott University Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"507 Stirling St","addressLocality":"Greensboro, NC 27412","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Postponed: Thomas Undergraduate Research Expo","description":"&lt;p&gt;The expo is the campus-wide celebration of undergraduate research, scholarship, and creative activities. All students engaged in faculty-mentored scholarly inquiry are encouraged to participate.&lt;/p&gt;\\n","url":"https://news.uncg.edu/event/thomas-undergraduate-research-expo/","startDate":"2020-04-02T00:00:00-04:00","endDate":"2020-04-02T23:59:00-04:00","location":{"@type":"Place","name":"Elliott University Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"507 Stirling St","addressLocality":"Greensboro, NC 27412","addressCountry":"United States"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Undergraduate Research, Scholarship, and Creativity Office","description":"","url":false,"telephone":"","email":"","sameAs":"https://utlc.uncg.edu/ursco/expo/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Cancelled: Daveed Diggs","description":"","url":"https://news.uncg.edu/event/daveed-diggs/","startDate":"2020-04-09T20:00:00-04:00","endDate":"2020-04-09T22:00:00-04:00","location":{"@type":"Place","name":"UNCG Auditorium","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"408 Tate St, Greensboro, NC","addressLocality":"Greensboro","addressRegion":"North Carolina","postalCode":"27403","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Spring Holiday","description":"&lt;p&gt;University Closed&lt;/p&gt;\\n","url":"https://news.uncg.edu/event/spring-holiday/","startDate":"2020-04-10T00:00:00-04:00","endDate":"2020-04-10T23:59:00-04:00","location":{"@type":"Place","name":"UNC Greensboro","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1400 Spring Garden Street","addressLocality":"Greensboro","addressRegion":"North Carolina","postalCode":"27412","addressCountry":"United States"},"telephone":"(336) 334-5000","sameAs":"https://www.uncg.edu/"},"performer":"Organization"}]
</script>
		</div><!-- close .sidebar-padder -->
	</div>

			</div>
		</div>
	</div>
	</article>
	</div>
	</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
	<div id="footer-content" class="row" >
		<div id="footer-left" class="site-footer-inner-left col-xs-12 col-sm-4 col-md-6">

				<dl title="University Contact Information">
                          <dt>UNC Greensboro</dt>
                          <dd><strong>Location</strong> 1400 Spring Garden Street Greensboro, NC 27412</dd>
                          <dd><strong>Mailing Address</strong> PO Box 26170, Greensboro, NC 27402-6170</dd>
                          <dd><strong>Telephone</strong> 336.334.5000</dd>
                      </dl>
    <p> Copyright © 2020. UNC Greensboro. <br/>All rights reserved.</p>		</div>
		<div  id="footer-right" class="site-footer-inner-right col-md-6 hidden-xs">
			<!-- Footer Version 1.6 -->
<div class="footer-logo">
    
</div>

<div id="footer-nav">
    <ul id="navlist-footer">
        <li class="social"><a href="https://www.facebook.com/uncg1891/"><img src="//uncgcdn.blob.core.windows.net/rincuncg/images/FB.svg" alt="Facebook"></a></li>
        <li class="social"><a href="https://twitter.com/UNCG"><img src="//uncgcdn.blob.core.windows.net/rincuncg/images/Twitter.svg" alt="Twitter"></a></li>
        <li class="social"><a href="https://www.instagram.com/uncg/"><img src="//uncgcdn.blob.core.windows.net/rincuncg/images/Instagram.svg" alt="Instagram"></a></li>
        <li class="social"><a href="https://www.linkedin.com/school/uncg/"><img src="//uncgcdn.blob.core.windows.net/rincuncg/images/Linkedin.svg" alt="Linkedin"></a></li>
        <li class="social"><a href="https://www.youtube.com/uncg"><img src="//uncgcdn.blob.core.windows.net/rincuncg/images/YT.svg" alt="Youtube"></a></li>
        <li class="social"><a href="https://www.snapchat.com/add/uncgreensboro"><img src="//uncgcdn.blob.core.windows.net/rincuncg/images/Snapchat.svg" alt="Snapchat"></a></li>
    </ul>
    <div id="google_translate_element"></div>
    <a href="https://www.northcarolina.edu/" title="northcarolina.edu" alt="northcarolina.edu"><div id="unc-system"></div></a>
</div>

		</div>

	</div>

</footer>
<div style="clear:both;display:block;height:0">&nbsp;</div>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHK567"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_slide et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;t=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;via=uncg" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;t=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;via=uncg" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fnews.uncg.edu%2Fart-at-a-social-distance%2F&#038;title=%E2%80%98Art%20at%20a%20Social%20Distance%E2%80%99%20%E2%80%93%20a%20virtual%20Spartan%20showcase" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="55187" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wprp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wprp-2.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Related Posts by AddThis","plugin_version":"2.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-701cb591d02d71253fc13f09a527613e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://news.uncg.edu/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://news.uncg.edu/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://news.uncg.edu/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1584197791'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/news.uncg.edu\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/news.uncg.edu\/art-at-a-social-distance\/","stats_nonce":"c21ad65d98","share_counts":"c10edad876","follow_counts":"5b5cea2095","total_counts":"51e9c2fc76","media_single":"f09e0b3367","media_total":"1b1019fb3c","generate_all_window_nonce":"ba5d1b6018","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/themes/uncg-flywheel/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://static.uncg.edu/web-assets/rincuncg/js/common.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5dc5ab6e82a613d4'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://news.uncg.edu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>